Google+ Followers

Mar 9, 2014

Ubuntu , When Trying to execute rabbitmq-server failed due to "line 85: erl: command not found"

If you get this, you need to install the latest stable (preferred) version of erlang


Download the deb from here : https://www.erlang-solutions.com/downloads/download-erlang-otp

Execute by "dpkg -i filename.deb"


Dor

No comments:

Post a Comment