Google+ Followers

Nov 23, 2010

WARNING: Application does not specify an API level requirement!

Using Eclipse 3.6, My application is for Froyo and according to this link (click here) i need 8 as the minimum sdk version number.
Add this tag below to your manifest file, usually named like "AndroidManifest.xml"
<uses-sdk android:minSdkVersion="8" />

No comments:

Post a Comment